بوابة الإنترنت الرقمية ADSLGATE

Amazon عنوان IP سرعة الإتصال الإعلان استعادة كلمة المرور
العودة   البوابة الرقمية ADSLGATE > بوابة الهواتف الذكية والأجهزة اللوحية Smart Phones & Tablets > Apple iOS > iPad
التسجيل التنبيهات لوحة التحكم مشاركات اليوم قوانين المنتدى الاتصال بنا مشاركات اليوم اجعل كافة الأقسام مقروءة




إضافة رد
 
أدوات الموضوع
قديم 04-03-2019, 04:20 PM كاتب الموضوع #1
الزعفران
مشارك
 
الصورة الرمزية الزعفران
 






افتراضي الايباد لايقبل تنزيل البرامج من الاب ستور و تظهر رسالة لازم احدث الى





السلام عليكم ورحمة الله
لدي ايباد و سويت له فرمته عن طريق الايتونز لكن عند طلب تنزيل برنامج من
الاب ستور طلع لي رسالة حل مشكلة this application requires ios 10.0 or later

و جربت حلول من اليوتيوب لكن لم تنفع معي !!
ارجوا المساعدة ولكم الشكر .

 

 




الزعفران غير متصل  
أشكر صاحب الموضوع رد مع اقتباس

قديم 04-03-2019, 04:29 PM #2
فارس عوض2
مشارك
 
الصورة الرمزية فارس عوض2
 


افتراضي رد: الايباد لايقبل تنزيل البرامج من الاب ستور و تظهر رسالة لازم احدث الى





السلام والرحمه

الايباد يحتاج تحدث

وش الايباد اللي عندك و اي اصدار

 

 




فارس عوض2 غير متصل  
رد مع اقتباس

قديم 05-03-2019, 10:27 AM كاتب الموضوع #3
الزعفران
مشارك
 
الصورة الرمزية الزعفران
 


افتراضي رد: الايباد لايقبل تنزيل البرامج من الاب ستور و تظهر رسالة لازم احدث الى





مشاهدة المشاركة الأصلية
فارس عوض2
السلام والرحمه

الايباد يحتاج تحدث

وش الايباد اللي عندك و اي اصدار

اشكرك على الرد

تم حل المشكلة .

 

 




الزعفران غير متصل  
رد مع اقتباس

إضافة رد

أدوات الموضوع

الانتقال السريع


الساعة الآن 03:21 AM.