بوابة الإنترنت الرقمية ADSLGATE

Amazon عنوان IP سرعة الإتصال الإعلان استعادة كلمة المرور
العودة   البوابة الرقمية ADSLGATE > بوابة الانترنت اللاسلكي و الشبكات Wireless & Networks > تقنيات الشبكات اللاسلكية > المواضيع المميزة لتقنيات ومشاكل الشبكات اللاسلكية
التسجيل التنبيهات لوحة التحكم مشاركات اليوم قوانين المنتدى الاتصال بنا مشاركات اليوم اجعل كافة الأقسام مقروءة




 
 
أدوات الموضوع
قديم 25-04-2010, 10:52 PM #1
sangofe
عضو
 
الصورة الرمزية sangofe
 






افتراضي دمج اكتر من خط انترنت (مواضيع مدموجة)





دة اول موضوع لية بعد ما رجعت المنتدي
حبيت يكون موضوع مميز وجديد وميكنش موجود في اي منتدي تاني
والموضوع باين من عنوانة
ازاي تقدر تدمج اكتر من خط انترنت بعيد عن بعض علي نفس الشبكة وتخرج السرعة كاملة
الموضوع اتجرب علي النسخة 2.9.27
و
3.20
و
3.22
الفرق ان في النسخة 3.20 و 3.22 العملية كانت سهلة جدااااااااا
دة كمان بدون اضافات زيادة في السيرفر
طبعا الموضوع دة للشبكات الاسلكية والشبكات الاسلكية
ومنفذ بالفعل في مكانين في مصر
دة للي يحب يتاكد بنفسة
تعالو نشوف الصورة الحية
ونرجع نكمل الكلام

ارقام
1+2+3
مودامات الانترنت
رقم 4
ودة المايكروتك الرئيسي
علية 3 كارت لان
اتنين مدخلين الانترنت والثالث مخرج الانترنت للشبكة
يعمل بنظام الهوت اسبوت + البرود باند + الفي بي ان
رقم 5
مايكروتك باتنين كارت واحد مدخل الانترنت والتاني مدخلة علي الشبكة
رقم 6
شبكة الهوت اسبوت ودي شبكة ارضية مكونة من اجهزة وسويتشات تعمل الاجهزة بنظام الهوت اسبوت
رقم 7 + 8
روترات لان تستقبل البرود باند من المايكروتك رقم 4 وتوقم بتوزيع شبكات بايبهات جديدة معزولة عن الشبكة مثل الي دي اس ال بالضبط
وهم الشبكتين رقم 9 + 10

رقم 11
شبكة لاسلكية تعمل بنظام الفي بي ان واليوزر بتاع الشبكة دي بيتحط في في المايكروتك رقم 4 اما رقم 11 فهي شبكة بريدجي فقط
لايوجد عليها اي اعداد سوي البريدجي فقط
رقم 12
الاجهزة والاكسيسات وكروت الشبكة الاسلكية
المستخدمة في استقبال الانترنت

رقم 13
محطة استقبال تبعد عن المحطة الاساسية 18 كيلو متر
تستقبل الانترنت وتقوم بتوزيعة سلكيا لمنطقة لا يوجد با انترنت
دة شرح الشبكة كامل
ونفس الحكاية اليوز بتاعا موجود في المايكروتك رقم 4
لانة دة مخ الشبكة كلة الي متحكم في الشبكة كلها
طريقة توزيع السرعات علي المشتركين بطريقة جديدة من غير بروفيلات
الموضوع كلة جديد


اما 3 فهو 4 ميجا
يعني الشبكة فيها انترنت 8 ميجا فقط ودة كل الي موجود في السنترال في المنطقة دي
طبعا الجهاز رقم 5 مخرج الانترنت في وسط شبكة الهوت اسبوت
بس محدش يشوف الانترنت حقاتة غير الجهاز رقم 4 الي بيستقبلة وبيروح دامجة مع الخطين الاخرين ويعاد توزيعة علي كل الشبكات الي موجودة يعني كل الشبكات بستفيد من الانترنت المدموج
وبتدار الشبكة من رقم 4 فقط هوة المتحكم الكامل في الشبكة
ولو خط فصل بتعمل الشبكة بدون ادني مشاكل
لكن بتقل سرعة الانترنت
علي حسب الخط الي فصل
والموضوع دة منفذ في شبكة اخري عليها 16 ميجا انترنت
علي اصدار 2.9.27
والشبكات دي موجودة في مصر تحت ادارة صديقي وحبيبي ميدو مزيكا ودة عضو معانا في المنتدي هنا
وموجود في ام الدنيا حبيبتي مصر
ربنا يرجعنا ليها بالسلامة
ويحميها ويحفظ كل الي فيها
ويارب يكتب علي المسلمين كلم زيارة سيدنا رسول الله والكعبة الشريفة
كل خط انترنت موجود في ارقام 1 + 2 علية انترنت 2 ميجا
طبعا الموضوع متاكد انة موضوعي وتحدي انكم تلااقو موجود في اي منتدي غير المنتدي دة
الاي استفسار انا جاهز ويارب يكون الموضوع عجبكم زي ما عوتكم
سنجوفي بتاع الجديد
دائما


الموضوع لية كمال بس شدو حيلكم معانا







الملف مضغوط
كلمة السر فك الضغط
tiba-sys.com




مشاهدة المشاركة الأصلية
الرومانتك
الملفات لمن فاته التحميل ...
http://rapidshare.com/files/389911541/Video0.rar
http://www.4shared.com/file/NAtbCd3Y/Video0.html

كلمة السر
tiba-sys.com

دعواااااااااتكم شباب

 

 




sangofe غير متصل  
أشكر صاحب الموضوع

قديم 25-04-2010, 11:37 PM #2
ahmadh
مشارك
 
الصورة الرمزية ahmadh
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





ما شاء الله خريطة يتوه فيها الواحد هههههههههههه

طيب افدنا بطريقة تخلينا نستفد من خبررتك بهالموضوع وطريقة جعل الإشارة ممتازة ما شاء الله لـ 18 كيلو

 

 




ahmadh غير متصل  

قديم 25-04-2010, 11:42 PM #3
عادل جوده
عضو
 
الصورة الرمزية عادل جوده
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





هذا مش شرح
هذه دعاية للاخ سنجوف (الخطير)
صاحب المواضيع ذات العناوين البراقه والضحك على الذقون
والخاليه من المحتوى
استحلفكم بالله من لديه هكذا شبكة الا اللهم C.I.A او وكالة ناسا الفضائية

 

 




عادل جوده غير متصل  

قديم 26-04-2010, 12:59 AM #4
xzxx
عضو
 
الصورة الرمزية xzxx
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





اتمنى ان تكون الافاده والاستفاده هي الهدف مما يكتب
وحسب معلوماتي البسيطه انه مافي شي اسمه دمج
الطرق الموجوده الان هي توزيع احمال فقط
الا اذا شرحت لنا بشكل واضح كيف عملتها
لتعم الفائده وشكرا

 

 




xzxx غير متصل  

قديم 26-04-2010, 05:26 AM #5
ELfaisal
عضو فعال
 
الصورة الرمزية ELfaisal
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





اخى عادل
يرجى التحدث بطريقة احسن من كدا شويه
احمد بيشرح حاجه عاديه
وانا مشوفتش ان الراجل كاتب رقم تليفون او بيقول عندى المنتج ده او حاجه جديده
طيب ما هوا عندك ياستاذ عادل مواضيع كتير اوى فى المنتدى تعتبر عرض منتجات فقط بلاش تمميز
وشكرا لك اخى عادل وارجوا تفهم الموقف قليلا
حتى لا يحدث مالا نحمد عقباه ويكون هناك عقاب لك لانك تتهمه بشئ غير موجود

 

 

التوقيع
انتظروا أقوى الاجهزة فى عالم الشبكات ((اجهزة هتكسر الدنيا))




التعديل الأخير تم بواسطة ELfaisal ; 26-04-2010 الساعة 05:29 AM.
ELfaisal غير متصل  

قديم 26-04-2010, 09:44 AM #6
mohamed1981
عضو مبدع
 
الصورة الرمزية mohamed1981
 


mohamed1981 @Facebook
افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





مشاهدة المشاركة الأصلية
ELfaisal
اخى عادل
يرجى التحدث بطريقة احسن من كدا شويه
احمد بيشرح حاجه عاديه
وانا مشوفتش ان الراجل كاتب رقم تليفون او بيقول عندى المنتج ده او حاجه جديده
طيب ما هوا عندك ياستاذ عادل مواضيع كتير اوى فى المنتدى تعتبر عرض منتجات فقط بلاش تمميز
وشكرا لك اخى عادل وارجوا تفهم الموقف قليلا
حتى لا يحدث مالا نحمد عقباه ويكون هناك عقاب لك لانك تتهمه بشئ غير موجود

اولا يا فيصل هوه مش قاله شئ وثانيا سنجنوف مشرحش شئ غير الشبكه بتاعته اللي هوه عاملها في مصر ودي المرة التانيه يحط الصورة دي وبدون فائده منها وكل مرة يوقل الشبكه في مصر اللي عاوز يوشفها طب هوه المرة دي حط شرح مفصل ليها وازاي هيا ماشيه بدون ما يحط اعدادات ولا يحط اسكريبت للدمج اللي هوه عنوان الموضوع اصلا اظن انا مش غلطان ولا بقول كلام مش حصل ولا اصلا بعمل مشكله لاني مش بتاع مشاكل اساسا وانته عارفني كويس بحب الحق ومش بقول غير الحق وتحياتي لك ولسنجنوف وربنا يكرمنا كلنا ويوعدنا بزيارة النبي والكعبه ان شاء الله

 

 

التوقيع
سُبْحانَ اللَّهِ عددَ خَلْقِهِ ، سُبْحَانَ اللَّهِ رِضَاءَ نَفْسِهِ ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ ، سُبْحَانَ اللَّهِ مِداد كَلماتِهِ
www.NetworkOnlineIsp.Com




mohamed1981 غير متصل  

قديم 26-04-2010, 10:49 AM كاتب الموضوع #7
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





مشاهدة المشاركة الأصلية
ahmadh
ما شاء الله خريطة يتوه فيها الواحد هههههههههههه

طيب افدنا بطريقة تخلينا نستفد من خبررتك بهالموضوع وطريقة جعل الإشارة ممتازة ما شاء الله لـ 18 كيلو

اية الاجهزة المستخدمة في الارسال والاستقبال وكم الاشارة في الوضع الحالي

 

 




sangofe غير متصل  

قديم 26-04-2010, 11:06 AM كاتب الموضوع #8
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





اخواتي في الله مش معنا اني حطيت موضوع ناقص الشرح يبقي انا كدة بعمل دعاية او اعلان او حجات من دي
الحمد لله انا مش محتاج دعاية لان دعاية عاملها شغلي مش محتاج اني اخش اعلن عنها
اما بالنسبة للموضوع دي بيتكتب علشان الي عاوز حاجة يسال فيها وانا عمري ما اتاخرت عن حد بحاجة والاخ mohammed 1981 عارف كدة بنفسة وجرب الموضوع دة ويا ريت يا جماعة نخلينا في المووضع وبلاش نخرج عنة بالتوفيق للجميع

 

 




sangofe غير متصل  

قديم 26-04-2010, 11:11 AM كاتب الموضوع #9
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





مشاهدة المشاركة الأصلية
عادل جوده
هذا مش شرح
هذه دعاية للاخ سنجوف (الخطير)
صاحب المواضيع ذات العناوين البراقه والضحك على الذقون
والخاليه من المحتوى
استحلفكم بالله من لديه هكذا شبكة الا اللهم C.I.A او وكالة ناسا الفضائية

والله يا اخي الحمد لله عمري ما ضحكت علي احد ولا عمر احد اتعامل معاية وقال اني نصبت علية او معرفتش اعمل شغلة
وبالنسبة للشبكة دي الي بتقول انها وكاله ناسا
الحمد لله الشبكة دي معمولة
واقسم بالل اني عامل واحدة اكبر منها لعضو معانا هنا في المنتدي منذ اكتر من 6 شهور وما فيها اي مشاكل وبدل خط الانترنت عليها 6 خطوط مش جنب بعضهم
ويا اخي ابدع في الشبكات وتخيل الشبكة قبل ما تعملها ودعم نفسك بالمعرفة والعلم مالوش حدود
وربنا يكرمك ويوفقك يا اخي
ومتشكر ان عنويني براقة الحمد لله بتجذب الجميع

 

 




sangofe غير متصل  

قديم 26-04-2010, 11:12 AM #10
xzxx
عضو
 
الصورة الرمزية xzxx
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





طيب اخوي سنجوف سؤالي كيف اعمل دمج خطين على بورده 450G علما بانه عندي 2خط دي اس ال في نفس المكان وكل خط2ميقا بحيث تكون السرعه عندي 4 ميقا....... شاكر ومقدر لك

 

 




xzxx غير متصل  

قديم 26-04-2010, 11:56 AM #11
mohamed1981
عضو مبدع
 
الصورة الرمزية mohamed1981
 


mohamed1981 @Facebook
افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





دعواتك لينا يا سنجنوف وانته عند الكعبه بالهدايه من الله انا محتاج الدعوه دي قوي

 

 

التوقيع
سُبْحانَ اللَّهِ عددَ خَلْقِهِ ، سُبْحَانَ اللَّهِ رِضَاءَ نَفْسِهِ ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ ، سُبْحَانَ اللَّهِ مِداد كَلماتِهِ
www.NetworkOnlineIsp.Com




mohamed1981 غير متصل  

قديم 26-04-2010, 11:58 AM كاتب الموضوع #12
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





مشاهدة المشاركة الأصلية
xzxx
طيب اخوي سنجوف سؤالي كيف اعمل دمج خطين على بورده 450G علما بانه عندي 2خط دي اس ال في نفس المكان وكل خط2ميقا بحيث تكون السرعه عندي 4 ميقا....... شاكر ومقدر لك

ابعتلي اي بية حق الروترين وانا راح اعملك اسكربت بيعملك الدمج ولا تنسي اصدار النسخة

 

 




sangofe غير متصل  

قديم 26-04-2010, 12:10 PM #13
xzxx
عضو
 
الصورة الرمزية xzxx
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





تم ارسال اي بية حق الروترين ورقم الاصدار على الخاص اخي سنجوف شاكر ومقدر

 

 




xzxx غير متصل  

قديم 26-04-2010, 12:32 PM #14
xzxx
عضو
 
الصورة الرمزية xzxx
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





اخي سنجوف ممكن طريقه لتواصل

 

 




xzxx غير متصل  

قديم 26-04-2010, 04:47 PM #15
الفلوجة
مبدع
 
الصورة الرمزية الفلوجة
 


افتراضي مشاركة: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





حبيبي سنقوف انت تقصد دمج أو توزيع احمال
دمج يعني 1+1=2
توزيع احمال يعني 1+1=1+1

تحياتي

 

 

التوقيع


الفلوجة غير متصل  

قديم 26-04-2010, 06:28 PM كاتب الموضوع #16
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: مشاركة: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





مشاهدة المشاركة الأصلية
الفلوجة
حبيبي سنقوف انت تقصد دمج أو توزيع احمال
دمج يعني 1+1=2
توزيع احمال يعني 1+1=1+1

تحياتي

شكرا لردك ومرورك لموضوع وذا شرف كبير لية ان عملاق مثلك يشرفني باستفسار
اعرف مغزا سؤالك يا فلوجة
اقصد
1+1 =2
يعني الدون لود يساوي 8 ميجا
يعني هذة الشبكة جميع خطوط الانترنت عليا خارجة مع بعضيها سرعة التحميل في اي مكان بالشبكة سواء الوت اسبوت او بعد اي روتر من البرودباند او في الاسلكي او في اي مكان في الشبكة بتاخد ال 8 ميجا كاملة

 

 




sangofe غير متصل  

قديم 26-04-2010, 06:44 PM #17
الفلوجة
مبدع
 
الصورة الرمزية الفلوجة
 


افتراضي مشاركة: رد: مشاركة: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او





مشاهدة المشاركة الأصلية
sangofe
شكرا لردك ومرورك لموضوع وذا شرف كبير لية ان عملاق مثلك يشرفني باستفسار
اعرف مغزا سؤالك يا فلوجة
اقصد
1+1 =2
يعني الدون لود يساوي 8 ميجا
يعني هذة الشبكة جميع خطوط الانترنت عليا خارجة مع بعضيها سرعة التحميل في اي مكان بالشبكة سواء الوت اسبوت او بعد اي روتر من البرودباند او في الاسلكي او في اي مكان في الشبكة بتاخد ال 8 ميجا كاملة


ممكن تعملها لي و اتأكد منها
يعني عندي خطين 4 ميقا
وانا الوحيد على الشبكة
وعندي ملف على الانترنت
هل سرعة الداون لود اثناء تحميل الملف تصل الى 8

تحياتي

 

 

التوقيع


الفلوجة غير متصل  

قديم 26-04-2010, 06:48 PM #18
sasg
مشارك
 
الصورة الرمزية sasg
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





ممكن شرح الطريقة لو تكرمت
عندي خطين حاولت دمجها وما ضبطة
ومشكور على الموضوع

 

 




sasg غير متصل  

قديم 26-04-2010, 07:33 PM كاتب الموضوع #19
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: مشاركة: رد: مشاركة: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكي





مشاهدة المشاركة الأصلية
الفلوجة
ممكن تعملها لي و اتأكد منها
يعني عندي خطين 4 ميقا
وانا الوحيد على الشبكة
وعندي ملف على الانترنت
هل سرعة الداون لود اثناء تحميل الملف تصل الى 8

تحياتي

انا تحت امرك يا اخي
انا اليوم راح احضر اسكربت الدمج للاخ
xzxx
لو انتة حبيت ممكن تدخلني علي المايكروتك حقاتك واعملهالك
او بتجرب الاسكربت الي راح اضعة اليوم وان شاء الله راح تشوف ال 8 ميجا كاملة
انا عملتها في مصر وكانت سرعة الدون لود 2 ميجا بايت ناتج دمج 16 ميجا اي دي اس ال

 

 




sangofe غير متصل  

قديم 26-04-2010, 08:17 PM كاتب الموضوع #20
sangofe
عضو
 
الصورة الرمزية sangofe
 


افتراضي رد: دمج اكتر من خط انترنت بعيدون عن بعض وعلي نفس الشبكة سواء سلكية او لاسلكية





لعيون xzxx
اسكربت الدمج بايبهات الروتر الي ارسلها لي
[PHP]/ip address
add address=172.168.1.2/24 broadcast=172.168.1.255 comment="" disabled=no \
interface=ether1 network=172.168.1.0
add address=192.168.1.2/24 broadcast=192.168.1.255 comment="" disabled=no \
interface=ether2 network=192.168.1.0
add address=10.0.0.1/24 broadcast=10.0.0.255 comment="" disabled=no \
interface=ether3 network=10.0.0.0[/PHP][PHP]/ip pool
add name=dhcp_pool1 ranges=10.0.0.2-10.0.0.254[/PHP][PHP]
/ip dhcp-server
add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=\
static disabled=no interface=ether3 lease-time=3d name=dhcp1
/ip dhcp-server config
set store-leases-disk=5m
/ip dhcp-server network
add address=10.0.0.0/24 comment="" dns-server=4.2.2.2,4.2.2.3 gateway=\
10.0.0.1[/PHP][PHP]
/ip firewall mangle
add action=mark-connection chain=prerouting comment="" connection-state=new \
disabled=no new-connection-mark=1 nth=2,1 passthrough=yes src-address=\
10.0.0.0/24
add action=mark-routing chain=prerouting comment="" connection-mark=1 \
disabled=no new-routing-mark=1 passthrough=yes src-address=10.0.0.0/24
add action=mark-connection chain=prerouting comment="" connection-state=new \
disabled=no new-connection-mark=2 nth=2,2 passthrough=yes src-address=\
10.0.0.0/24
add action=mark-routing chain=prerouting comment="" connection-mark=2 \
disabled=no new-routing-mark=2 passthrough=yes src-address=10.0.0.0/24[/PHP][PHP]
/ip firewall nat
add action=masquerade chain=srcnat comment="" disabled=no src-address=\
10.0.0.0/24[/PHP][PHP]/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
172.168.1.1 routing-mark=1 scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
192.168.1.254 routing-mark=2 scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
192.168.1.254 scope=30 target-scope=10
[/PHP]انتة تامر يا اخي
لاي استفسار انا موجود وتحت امرك









 

 




sangofe غير متصل  

 

أدوات الموضوع

الانتقال السريع


الساعة الآن 07:16 PM.