بوابة الإنترنت الرقمية ADSLGATE


Advertisement



منتجات Amazon/ebay من اقتراح الأعضاء عنوان IP الخاص بك قياس سرعة الإتصال Advertise with us استعادة كلمة المرور
العودة   بوابة الإنترنت الرقمية ADSLGATE > بوابة الانترنت اللاسلكي و الشبكات Wireless & Networks > منتدى التقنيات ومشاكل الشبكات اللاسلكية
التسجيل لوحة التحكم مشاركات اليوم قوانين المنتدى الاتصال بنا مشاركات اليوم اجعل كافة الأقسام مقروءة


إضافة رد
 
برنامج البوابة الرقمية للأندرويد برنامج البوابة الرقمية للآيفون والآيباد أدوات الموضوع
قديم 29-04-2010, 02:29 AM #1
العاشق مريتو
عضو بارز
 
الصورة الرمزية العاشق مريتو
 


العاشق مريتو @Twitter العاشق مريتو @Youtube
افتراضي المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





السلام عليكم ورحمة الله وبركاته
اعدادتي الخاصه هديه لكم

1- اعدادت اميل جميل gmailبالايبي
تذهب الي tools وبعدين Emal
وتضيف الايبي والاسم اللي تبيه
مثلاً <fofo>
الصورة توضح



=========================================
2- ضبط الساعه
systemوبعدينntp clinet
وبعدها تحط علامة صح وبعدهاmoodنفس اللي في الصورة
وبعدها الايبي هذا:192.43.244.18
هذي الصورة لتسهيل العمليه بعد الانتهاء تعيد تشغيل الجهاز المايكروتك
[IMG]http://img104.***********/2010/04/28/449727473.jpg[/IMG]

===================================

3-

السرعات في الميكروتك



معادلات تقسيم السرعات :


سرعة 128 = تكون المعادلة64K/128K 64K/128K 64K/128K 20


سرعة 256 = تكون المعادلة70K/256K 70K/256K 70K/256K 20


سرعة 512 = تكون المعادلة70K/512K 70K/512K 70K/512K 20


سرعة 1 ميجا = تكون المعادلة128K/1024K 128K/1024K 128K/1024K 20


سرعة 2 ميجا = تكون المعادلة256K/2048K 256K/2048K 256K/2048K 20


سرعة 4 ميجا = تكون المعادلة256K/4096K 512K/4096K 512K/4096K 20

==================================================

4- ارسال نسخه بيك اب واليوزر منجر الى الاميل جميل
المتطلبات في شرح الاول لتتم العمليه الصحيحه اي بي جميل
+++++
سكريب اليوزرمنجر بمساعدة اخي عادل


كود:
tool user-manager database save name=email; /tool e-mail send to="ضع الاميل جميل هنا" subject=([/system identity get name] . " umb") file=email.umb


الصورة توضح وضع السكريب اليوزرمنجر:
[IMG]http://img104.***********/2010/04/28/329986580.jpg[/IMG]


بيك اب السيستم كامل

كود:
system backup save name=email; /tool e-mail send to="البريد" subject=([/system identity get name] . " Backup") file=email.backup
كود:

[IMG]http://img105.***********/2010/04/28/286688838.jpg[/IMG]
================================================== ====

 

 

التوقيع
العاشق مريتو غير متصل  
أشكر صاحب الموضوع رد مع اقتباس

قديم 29-04-2010, 02:37 AM كاتب الموضوع #2
العاشق مريتو
عضو بارز
 
الصورة الرمزية العاشق مريتو
 


العاشق مريتو @Twitter العاشق مريتو @Youtube
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





سكربت يعمل ريستات عند زيادة الحمل
كود:
:if ([ /system resource get cpu-load ] >= 75 ) do={ /system reboot; }


شرح عمل ريستارت للسيرفر أوتوماتيكيا
[img]http://img105.***********/2010/04/28/967914176.jpg[/img]

 

 

التوقيع
العاشق مريتو غير متصل  
رد مع اقتباس

قديم 29-04-2010, 02:40 AM كاتب الموضوع #3
العاشق مريتو
عضو بارز
 
الصورة الرمزية العاشق مريتو
 


العاشق مريتو @Twitter العاشق مريتو @Youtube
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





طريقة ارسال رساله من المايكروتك الى بريدك عند حدوث خطأ


نفتح النيوتيرمنال ونكتب هذا الكود

كود:
admin@MikroTik] > system watchdog
set auto-send-supout=yes send-to-email=info@gmail.com.com send-smtp-server=10.5.50.1

دخل بريدك مكان info@gmail.com وايبي السيرفر
الان نكتب print حتى انوشف اخذ الاعدادات لو لا
admin@MikroTik] system watchdog> print
reboot-on-failure: yes
watch-address: none
watchdog-timer: yes
no-ping-delay: 5m
automatic-supout: yes
auto-send-supout: yes
send-email-to: "info@gmail.com"
send-smtp-server: 10.5.50.1
admin@MikroTik] system watchdog
=======================================

طرحت Google مؤخراً خدمة مجانية تتيح استخدام مخدمات DNS خاصة بها بدلاً من استخدام مخدمات DNS التي يتم تقديمها من قبل مزودات الخدمة.
وبحسب Google فإن هذه الخدمة تساعد في تسريع تصفح الانترنت بشكل أكبر.


اعداد DNS Google للمايكروتك
في المرفقات::
المصدر المعلومات:
http://www.adslgate.com/dsl/showthread.php?t=469817


[img]http://img104.***********/2010/04/28/130426442.jpg[/img]

[img]http://img104.***********/2010/04/28/559157043.jpg[/img]

 

 

التوقيع

التعديل الأخير تم بواسطة العاشق مريتو ; 29-04-2010 الساعة 02:48 AM.
العاشق مريتو غير متصل  
رد مع اقتباس

قديم 29-04-2010, 02:43 AM #4
ReeM_AAxxLL
عضو متميز
 
الصورة الرمزية ReeM_AAxxLL
 


ReeM_AAxxLL @Facebook ReeM_AAxxLL @Twitter
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





يعطيك العافية أخوي العاشق
شرح مصور رائع
بارك الله فيك

 

 

التوقيع

تـقـبـلـو تـحـيـاتـي .................................................. ............. أخـوكـم ابـو ريـم

** من مواضيعي **
شرح برمجة راوتر TP-LINK ليعمل مع اي مودم
ReeM_AAxxLL غير متصل  
رد مع اقتباس

قديم 29-04-2010, 02:50 AM كاتب الموضوع #6
العاشق مريتو
عضو بارز
 
الصورة الرمزية العاشق مريتو
 


العاشق مريتو @Twitter العاشق مريتو @Youtube
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





اقتباس:
المشاركة الأصلية كتبت بواسطة ReeM_AAxxLL مشاهدة المشاركة
  
يعطيك العافية أخوي العاشق

شرح مصور رائع
بارك الله فيك

الله يعافيك
شكررررا على مرورك يالغالي

 

 

التوقيع
العاشق مريتو غير متصل  
رد مع اقتباس

قديم 29-04-2010, 02:52 AM كاتب الموضوع #7
العاشق مريتو
عضو بارز
 
الصورة الرمزية العاشق مريتو
 


العاشق مريتو @Twitter العاشق مريتو @Youtube
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





اقتباس:
المشاركة الأصلية كتبت بواسطة جبرني الوقت. مشاهدة المشاركة
  
جزاك الله خير


مفيد جداَ


بارك الله فيك

رحم الله ولديك وولدين المؤمنين
لما تكون عندي اي معلومه جديده في المايكروتك لن ابخل ابدا
في اعطاء احلى منتدى (( بوابه الرقميه)))
انتوا حلوين وتستهلون اكثر

 

 

التوقيع
العاشق مريتو غير متصل  
رد مع اقتباس

قديم 29-04-2010, 06:05 AM #8
abdu808
عضو
 
الصورة الرمزية abdu808
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





مع تحفظي على معادلات السرعة الا ان الشرح رائع من شخص رائع.. اتمنى لك التوفيق

 

 

abdu808 غير متصل  
رد مع اقتباس

قديم 29-04-2010, 07:00 AM #9
الأمن
عضو مبدع
 
الصورة الرمزية الأمن
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





العاشق مريتو
الله يعطيك الف عافيه ويرحم والديك

 

 

الأمن غير متصل  
رد مع اقتباس

قديم 29-04-2010, 07:46 AM #10
SALH40
عضو
 
الصورة الرمزية SALH40
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





شرح جميل ومفيد جدا
أسأل الله أن يكتب لك التوفيق والسداد
وتقبل تحياتي

 

 

SALH40 غير متصل  
رد مع اقتباس

قديم 29-04-2010, 10:31 AM #11
MaTr1x
بائع موثوق بمنتدى ألعاب الـ PC
 
الصورة الرمزية MaTr1x
 


MaTr1x @Twitter
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





شرح جميل ومفيد جدا وكل مواضيعك مفيدا جدا

 

 

التوقيع

MaTr1x غير متصل  
رد مع اقتباس

قديم 29-04-2010, 11:01 AM #12
essa2222
عضو فعال
 
الصورة الرمزية essa2222
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





مشكووووووووووووووووور

 

 

essa2222 غير متصل  
رد مع اقتباس

قديم 29-04-2010, 12:01 PM #13
ahmed99_2003
عضو فعال
 
الصورة الرمزية ahmed99_2003
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





مشكووووووور يا غالي



ابو احمد

 

 

ahmed99_2003 غير متصل  
رد مع اقتباس

قديم 29-04-2010, 02:25 PM #14
crown2000
أبــ رينـاد ــو
مشرف
 
الصورة الرمزية crown2000
 


crown2000 @Facebook crown2000 @Twitter
افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





يعطيك 1000 1000 عافية اخوي العاشق مريتو

 

 

crown2000 غير متصل  
رد مع اقتباس

قديم 29-04-2010, 04:22 PM #15
الرقمي2
عضو متميز
 
الصورة الرمزية الرقمي2
 


افتراضي رد: المايكروتك جميل باعداداتي الخاصه ((هديه لكم بوابه الرقميه))





اقتباس:
سرعة 1 ميجا = تكون المعادلة128K/1024K 128K/1024K 128K/1024K 20

خليها كذا

128K/1024K

ليش التطويل وبالاخر 20 وهي السرعه نفسها نفسها ثابته

هذي فائدتها اذا تبي السرعه تطلع وتنزل

ومشكووووووووور موضوع قمه في الروعه ومتعوب عليه وتستحق

 

 

التوقيع
برررررررررب
STC
&
MoBilY


بااااااااااااااااااااااااااااااااااااك
Zain
butiful world


التعديل الأخير تم بواسطة الرقمي2 ; 29-04-2010 الساعة 04:24 PM.
الرقمي2 غير متصل  
رد مع اقتباس

إضافة رد

أدوات الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة

الانتقال السريع


الساعة الآن 09:56 AM.


الموضوعات المنشورة في المنتدى لا تعبر بالضرورة عن رأي الموقع انما تعبر عن رأي كاتبها فقط

بوابة الإنترنت الرقمية - adslgate.com
جميع الحقوق محفوظة لمنتدى بوابة الإنترنت الرقمية - adslgate.com
Our Goal:  Provide the knowledge about Technology/Telecommunication/Broadband/E-Commerce to the societies in the Middle East.